<!DOCTYPE html><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.timemasrya.com/xmlrpc.php" /><link type="text/css" media="all" href="https://www.timemasrya.com/wp-content/cache/autoptimize/css/autoptimize_c8c7edf55f54e38b249a1b8e860a0587.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.timemasrya.com/wp-content/cache/autoptimize/css/autoptimize_a16c4fdf316fbb5b8ecceae3fcb1af9c.css" rel="stylesheet" /><title>الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية - موقع التايم المصرية</title><link rel="canonical" href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية - موقع التايم المصرية" /><meta property="og:description" content="اجتمع الرئيس عبد الفتاح السيسي، اليوم مع أعضاء مجلس الهيئات القضائية؛ المكون من السادة وزير العدل، ورئيس المحكمة الدستورية العليا، ورئيس محكمة النقض، ورئيس مجلس الدولة، ورئيس محكمة استئناف القاهرة، والنائب العام، ورئيس هيئة قضايا الدولة، ورئيس هيئة النيابة الإدارية، فضلاً عن مساعد أول وزير العدل رئيس الأمانة العامة للمجلس. وصرح السفير بسام راضي، المتحدث &hellip;" /><meta property="og:url" content="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" /><meta property="og:site_name" content="موقع التايم المصرية" /><meta property="article:section" content="أخبار مصر" /><meta property="article:published_time" content="2018-12-23T16:23:35+00:00" /><meta property="article:modified_time" content="2018-12-23T16:23:43+00:00" /><meta property="og:updated_time" content="2018-12-23T16:23:43+00:00" /><meta property="og:image" content="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&#038;ssl=1" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="اجتمع الرئيس عبد الفتاح السيسي، اليوم مع أعضاء مجلس الهيئات القضائية؛ المكون من السادة وزير العدل، ورئيس المحكمة الدستورية العليا، ورئيس محكمة النقض، ورئيس مجلس الدولة، ورئيس محكمة استئناف القاهرة، والنائب العام، ورئيس هيئة قضايا الدولة، ورئيس هيئة النيابة الإدارية، فضلاً عن مساعد أول وزير العدل رئيس الأمانة العامة للمجلس. وصرح السفير بسام راضي، المتحدث &hellip;" /><meta name="twitter:title" content="الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية - موقع التايم المصرية" /><meta name="twitter:image" content="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&#038;ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="موقع التايم المصرية &laquo; الخلاصة" href="https://www.timemasrya.com/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#e81700" /><link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' /><link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' /> <script type='text/javascript'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.timemasrya.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <link rel='https://api.w.org/' href='https://www.timemasrya.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.timemasrya.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.timemasrya.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.2" /><link rel='shortlink' href='https://wp.me/p8PCbM-k82' /><link rel="alternate" type="application/json+oembed" href="https://www.timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.timemasrya.com%2F%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25ac%25d8%25aa%25d9%2585%25d8%25b9-%25d9%2585%25d8%25b9-%25d8%25a3%25d8%25b9%25d8%25b6%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2587%25d9%258a%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.timemasrya.com%2F%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25ac%25d8%25aa%25d9%2585%25d8%25b9-%25d9%2585%25d8%25b9-%25d8%25a3%25d8%25b9%25d8%25b6%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2587%25d9%258a%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <meta name="generator" content="Jannah 2.0.0" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121197525-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121197525-1');</script> </head><body id="tie-body" class="rtl post-template-default single single-post postid-77378 single-format-standard wrapper-has-shadow blocks-title-style-4 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">الأحد, ديسمبر 23 2018</strong></div><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">مختارات</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;">فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/" title="عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018">عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/" title="رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً">رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" title="تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة">تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/" title="توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون">توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d9%85-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ac%d8%af/" title="مسئول أمريكي يكشف اسم وزير الدفاع الجديد">مسئول أمريكي يكشف اسم وزير الدفاع الجديد</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%aa-%d9%84%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/" title="اتهام فنانة شهيرة بإدارة بيت للدعارة">اتهام فنانة شهيرة بإدارة بيت للدعارة</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%ac%d8%a9-%d9%87%d8%a8/" title="عاجل.. تعرف على أسعار الحديد بعد موجة هبوط">عاجل.. تعرف على أسعار الحديد بعد موجة هبوط</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d9%89/" title="الزمالك انهار في 3 دقائق.. تراجع المستوى سر الفوز المعنوي للقطن التشادي">الزمالك انهار في 3 دقائق.. تراجع المستوى سر الفوز المعنوي للقطن التشادي</a></li><li class="news-item"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" title="الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية">الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">إضافة عمود جانبي</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">تسجيل الدخول</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D9%85%D8%B9-%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%87%D9%8A/?random-post=1" class="random-post" title="مقال عشوائي"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li></ul></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> </a><div id="logo"> <a title="موقع التايم المصرية" href="https://www.timemasrya.com/"> <img src="http://www.timemasrya.com/wp-content/uploads/2018/11/logp.jpg" alt="موقع التايم المصرية" class="logo_normal" width="320" height="100" style="max-height:100px; width: auto;"> <img src="http://www.timemasrya.com/wp-content/uploads/2018/11/logp.jpg" alt="موقع التايم المصرية" class="logo_2x" width="320" height="100" style="max-height:100px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"> <a href="" title=""  > <img src="http://www.timemasrya.com/wp-content/uploads/2018/11/مساحة-اعلانية.jpg" alt="" width="728" height="90" /> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=""  aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74212 menu-item-has-icon"><a href="http://www.timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li><li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74205 menu-item-has-icon mega-menu mega-cat " data-id="3" ><a href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/"> <span aria-hidden="true" class="fa fa-ban"></span> عاجل</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-74196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74196 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="2" ><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-calendar-o"></span> أخبار مصر</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-74203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74203 menu-item-has-icon mega-menu mega-cat " data-id="6" ><a href="https://www.timemasrya.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> رياضة</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-74208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74208 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/"> <span aria-hidden="true" class="fa fa-film"></span> فن</a></li><li id="menu-item-74202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74202 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/"> <span aria-hidden="true" class="fa fa-child"></span> حوادث</a></li><li id="menu-item-74209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74209 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-backward"></span> محافظات</a></li><li id="menu-item-74199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199 menu-item-has-icon mega-menu mega-cat " data-id="10" ><a href="https://www.timemasrya.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/"> <span aria-hidden="true" class="fa fa-arrow-circle-up"></span> اقتصاد</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-74206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74206 menu-item-has-icon mega-menu mega-cat " data-id="8" ><a href="https://www.timemasrya.com/category/%d8%b9%d8%b1%d8%a8%d9%89-%d9%88%d8%af%d9%88%d9%84%d9%89/"> <span aria-hidden="true" class="fa fa-globe"></span> عربى ودولى</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74213 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#"> <span aria-hidden="true" class="fa fa-angle-down"></span> المزيد</a><ul class="sub-menu menu-sub-content"><li id="menu-item-74197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74197"><a href="https://www.timemasrya.com/category/%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a7%d8%aa/">إسلاميات</a></li><li id="menu-item-74200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74200"><a href="https://www.timemasrya.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تقارير وتحقيقات</a></li><li id="menu-item-74201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74201"><a href="https://www.timemasrya.com/category/%d8%aa%d9%88%d9%83-%d8%b4%d9%88/">توك شو</a></li><li id="menu-item-74204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74204"><a href="https://www.timemasrya.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8/">صحة وطب</a></li><li id="menu-item-74207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74207"><a href="https://www.timemasrya.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></li><li id="menu-item-74210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74210"><a href="https://www.timemasrya.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li id="menu-item-74211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74211"><a href="https://www.timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li></ul></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><em class="delimiter">/</em><span class="current">الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631","@id":"https:\/\/www.timemasrya.com\/category\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1\/"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><a class="post-cat tie-cat-3" href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></h5><h1 class="post-title entry-title">الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية</h1><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 23 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> دقيقة واحدة</span></div><div class="clearfix"></div></div></div></header><div  class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span><figure class="single-featured-image"><img width="600" height="338" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=600%2C338&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77379" data-permalink="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/attachment/595/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="595" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=600%2C338&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div><div class="entry-content entry clearfix"><p>اجتمع الرئيس عبد الفتاح السيسي، اليوم مع أعضاء مجلس الهيئات القضائية؛ المكون من السادة وزير العدل، ورئيس المحكمة الدستورية العليا، ورئيس محكمة النقض، ورئيس مجلس الدولة، ورئيس محكمة استئناف القاهرة، والنائب العام، ورئيس هيئة قضايا الدولة، ورئيس هيئة النيابة الإدارية، فضلاً عن مساعد أول وزير العدل رئيس الأمانة العامة للمجلس.</p><p>وصرح السفير بسام راضي، المتحدث الرسمي باسم رئاسة الجمهورية، بأن الرئيس أكد أهمية مساهمة المجلس في مواصلة عملية تطوير النظام القضائي المصري العريق وتعزيز دعائمه، وذلك لمواجهة متطلبات تحقيق العدالة في ضوء المتغيرات والتحديات التي تشهدها الدولة وبما يتناسب مع حاجة المجتمع ويتفاعل مع معطياته، منوها بالمسئولية الكبيرة التي تقع على عاتق المؤسسات القضائية بالدولة في إطار مرحلة البناء الراهنة لإعلاء سيادة القانون.</p><p>كما أبدى الرئيس اهتمامه بالتعرف من أعضاء المجلس مباشرةً على أي معوقات من شأنها أن تحول دون تحقيق العدالة الناجزة، مشيراً إلى حرصه على ترسيخ دولة القانون اتفاقاً مع أحكام الدستور التي أرست مبادئ الفصل بين السلطات، بما يتضمنه ذلك من إنفاذ العدالة على الجميع واحترام استقلال القضاء وصون حرمته.</p><p>من جانبهم؛ أعرب أعضاء مجلس الهيئات القضائية عن تقديرهم لاجتماع المجلس مع رئيس الجمهورية للمرة الأولى منذ عام 2008، مؤكدين حرصهم على الحفاظ على المصداقية التي يتمتع بها القضاء المصري، للمساهمة في تحقيق الاستقرار المجتمعي للوطن، وكذلك تأهيل الكوادر القانونية الشابة وتهيئة البيئة القضائية المناسبة لترسيخ بنية مؤسسية عصرية، وكذا صياغة الأطر التشريعية للنهوض بإجراءات التقاضي وتبسيطها، لضمان رعاية الحقوق وتحقيق العدالة.</p><p>وأضاف السفير بسام راضي أن الرئيس أكد أن استقلال القضاء سيظل ركناً أساسياً من بنيان المجتمع وحصناً للعدالة والدستور، مشدداً على الاعتزاز بقضاة مصر الذين يحملون رسالة العدل مرتكزين على قاعدة من التقاليد الراسخة التي اكتسبها القضاء المصري الشامخ على مر العصور.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77378" class="share-twitter sd-button share-icon no-text" href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77378" class="share-facebook sd-button share-icon no-text" href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-77378" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3></div><div class="stream-item stream-item-below-post-content"></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="post-footer-inner"><div class="share-links "> <a href="http://www.facebook.com/sharer.php?u=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9&#038;url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;name=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;title=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;title=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">‏StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;name=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;description=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9&#038;media=https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=600%2C338&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/&#038;title=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="http://vk.com/share.php?url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="mailto:?subject=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9&#038;body=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a></div></div></div></article><div class="stream-item stream-item-below-post"><div id="jubna8206"></div> <script type="text/javascript">(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();</script></div><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title"><h3>مقالات ذات صلة</h3></div><div class="related-posts-list"><div class="related-item tie_standard"> <a href="https://www.timemasrya.com/%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%ad%d8%b3%d9%8a%d9%86-%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%a6%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d9%84/" title="محمود حسين مدير عام الشئون المالية والآدارية لتعليم القليوبية" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="76853" data-permalink="https://www.timemasrya.com/%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%ad%d8%b3%d9%8a%d9%86-%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%a6%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d9%84/48420159_313851192564061_1858602399619350528_n/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48420159_313851192564061_1858602399619350528_n" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?resize=720%2C405&amp;ssl=1 720w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48420159_313851192564061_1858602399619350528_n.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ديسمبر، 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 37 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%ad%d8%b3%d9%8a%d9%86-%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%a6%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d9%84/" title="محمود حسين مدير عام الشئون المالية والآدارية لتعليم القليوبية">محمود حسين مدير عام الشئون المالية والآدارية لتعليم القليوبية</a></h3></div><div class="related-item tie_standard"> <a href="https://www.timemasrya.com/%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d9%88%d8%a8%d8%b3%d9%85%d8%a9-%d8%a8%d9%88%d8%b3%d9%8a%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d8%a7%d9%86-%d9%85%d9%88%d9%84%d9%88%d8%af%d9%87/" title="تامر حسني وبسمة بوسيل يستقبلان مولودهما الثالث في أمريكا" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-105.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="70032" data-permalink="https://www.timemasrya.com/%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d9%88%d8%a8%d8%b3%d9%85%d8%a9-%d8%a8%d9%88%d8%b3%d9%8a%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d8%a7%d9%86-%d9%85%d9%88%d9%84%d9%88%d8%af%d9%87/untitled-260/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-105.png?fit=499%2C345&amp;ssl=1" data-orig-size="499,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="تامر حسني وبسمة بوسيل يستقبلان مولودهما الثالث في أمريكا" data-image-description="&lt;p&gt;تامر حسني وبسمة بوسيل يستقبلان مولودهما الثالث في أمريكا&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-105.png?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-105.png?fit=499%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-105.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 أكتوبر، 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 101 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d9%88%d8%a8%d8%b3%d9%85%d8%a9-%d8%a8%d9%88%d8%b3%d9%8a%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d8%a7%d9%86-%d9%85%d9%88%d9%84%d9%88%d8%af%d9%87/" title="تامر حسني وبسمة بوسيل يستقبلان مولودهما الثالث في أمريكا">تامر حسني وبسمة بوسيل يستقبلان مولودهما الثالث في أمريكا</a></h3></div><div class="related-item tie_standard"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%af%d8%b4%d9%86-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%b4%d8%a8%d8%ad-%d9%84%d8%a7-%d9%8a%d9%83/" title="البحرية الإيرانية تدشن سفينة شبح لا يكتشفها الرادار" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="74273" data-permalink="https://www.timemasrya.com/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%af%d8%b4%d9%86-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%b4%d8%a8%d8%ad-%d9%84%d8%a7-%d9%8a%d9%83/attachment/71/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/71.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ديسمبر، 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 33 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%af%d8%b4%d9%86-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%b4%d8%a8%d8%ad-%d9%84%d8%a7-%d9%8a%d9%83/" title="البحرية الإيرانية تدشن سفينة شبح لا يكتشفها الرادار">البحرية الإيرانية تدشن سفينة شبح لا يكتشفها الرادار</a></h3></div><div class="related-item tie_standard"> <a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%8b-%d9%85%d9%88%d8%b3%d8%b9%d8%a7%d9%8b-%d9%84%d9%88%d8%b6/" title="رئيس الوزراء يعقد اجتماعاً موسعاً لوضع حوافز الإسراع فى تنمية سيناء" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/120-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77322" data-permalink="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%8b-%d9%85%d9%88%d8%b3%d8%b9%d8%a7%d9%8b-%d9%84%d9%88%d8%b6/120-5/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/120-1.jpg?fit=646%2C340&amp;ssl=1" data-orig-size="646,340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/120-1.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/120-1.jpg?fit=646%2C340&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/120-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 23 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%8b-%d9%85%d9%88%d8%b3%d8%b9%d8%a7%d9%8b-%d9%84%d9%88%d8%b6/" title="رئيس الوزراء يعقد اجتماعاً موسعاً لوضع حوافز الإسراع فى تنمية سيناء">رئيس الوزراء يعقد اجتماعاً موسعاً لوضع حوافز الإسراع فى تنمية سيناء</a></h3></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title"><h4>شاهد أيضاً</h4> <a href="#" id="check-also-close"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span> </a></div><div class="widget posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d9%81-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d8%b9/" title="عاجل ننشر تفاصيل اعتراف أم قتلت ابنها عمره عامين لممارسة الجنس مع عشيقها بشبرا الخيمة" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-7">حوادث وقضايا</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/170-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="76735" data-permalink="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d9%81-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d8%b9/170-2/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/170-1.jpg?fit=684%2C360&amp;ssl=1" data-orig-size="684,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/170-1.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/170-1.jpg?fit=684%2C360&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/170-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d9%81-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d8%b9/" title="عاجل ننشر تفاصيل اعتراف أم قتلت ابنها عمره عامين لممارسة الجنس مع عشيقها بشبرا الخيمة">عاجل ننشر تفاصيل اعتراف أم قتلت ابنها عمره عامين لممارسة الجنس مع عشيقها بشبرا الخيمة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ديسمبر، 2018</span></span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="social-4" class="container-wrapper widget social-icons-widget"><div class="widget-title"><h4>تابعنا على السوشيال<span class="widget-title-icon fa"></span></h4></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCz_Xu_ue0jiSp0z3GQfgO7g"><span class="fa fa-youtube"></span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs-menu"><li><a href="#widget_tabs-3-recent">الأخيرة</a></li><li><a href="#widget_tabs-3-popular">الأشهر</a></li><li><a href="#widget_tabs-3-comments">تعليقات</a></li></ul><div id="widget_tabs-3-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77409" data-permalink="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/018-2/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=721%2C380&amp;ssl=1" data-orig-size="721,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="018" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=708%2C373&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;">فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/" title="عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77404" data-permalink="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/692-2/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="692" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/" title="عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018">عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/" title="رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77401" data-permalink="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/48411306_2293057517591823_3212097330761170944_n/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48411306_2293057517591823_3212097330761170944_n" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/" title="رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً">رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" title="تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77397" data-permalink="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/174-3/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="174" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" title="تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة">تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/" title="توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77394" data-permalink="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/attachment/355/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="355" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/" title="توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون">توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d9%85-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ac%d8%af/" title="مسئول أمريكي يكشف اسم وزير الدفاع الجديد" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77391" data-permalink="https://www.timemasrya.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d9%85-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ac%d8%af/attachment/338/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="338" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/338.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d9%85-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ac%d8%af/" title="مسئول أمريكي يكشف اسم وزير الدفاع الجديد">مسئول أمريكي يكشف اسم وزير الدفاع الجديد</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%aa-%d9%84%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/" title="اتهام فنانة شهيرة بإدارة بيت للدعارة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77388" data-permalink="https://www.timemasrya.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%aa-%d9%84%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/attachment/145/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?fit=814%2C446&amp;ssl=1" data-orig-size="814,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="145" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?fit=708%2C388&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/145.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%aa-%d9%84%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/" title="اتهام فنانة شهيرة بإدارة بيت للدعارة">اتهام فنانة شهيرة بإدارة بيت للدعارة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%ac%d8%a9-%d9%87%d8%a8/" title="عاجل.. تعرف على أسعار الحديد بعد موجة هبوط" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="70871" data-permalink="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d8%ad-%d9%81%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7-2/%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?fit=500%2C238&amp;ssl=1" data-orig-size="500,238" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="الحديد" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?fit=500%2C238&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/الحديد.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%ac%d8%a9-%d9%87%d8%a8/" title="عاجل.. تعرف على أسعار الحديد بعد موجة هبوط">عاجل.. تعرف على أسعار الحديد بعد موجة هبوط</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d9%89/" title="الزمالك انهار في 3 دقائق.. تراجع المستوى سر الفوز المعنوي للقطن التشادي" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77383" data-permalink="https://www.timemasrya.com/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d9%89/attachment/285/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="285" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/285.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d9%89/" title="الزمالك انهار في 3 دقائق.. تراجع المستوى سر الفوز المعنوي للقطن التشادي">الزمالك انهار في 3 دقائق.. تراجع المستوى سر الفوز المعنوي للقطن التشادي</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" title="الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77379" data-permalink="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/attachment/595/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="595" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/595.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" title="الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية">الرئيس السيسي يجتمع مع أعضاء مجلس الهيئات القضائية</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li></ul></div><div id="widget_tabs-3-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77409" data-permalink="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/018-2/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=721%2C380&amp;ssl=1" data-orig-size="721,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="018" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=708%2C373&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;">فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%b3%d9%81%d9%8a%d8%b1-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" title="روسيا تستدعي سفير كوريا الجنوبية" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67789" data-permalink="https://www.timemasrya.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%b3%d9%81%d9%8a%d8%b1-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/42-1/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?fit=500%2C282&amp;ssl=1" data-orig-size="500,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?fit=500%2C282&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%b3%d9%81%d9%8a%d8%b1-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" title="روسيا تستدعي سفير كوريا الجنوبية">روسيا تستدعي سفير كوريا الجنوبية</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/9-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%84%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%83%d9%8a-%d8%a3%d8%ba%d9%84%d9%89-%d9%85%d9%86/" title="9 ملايين مشاهدة لأغنية أحمد مكي أغلى من الياقوت" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67786" data-permalink="https://www.timemasrya.com/9-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%84%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%83%d9%8a-%d8%a3%d8%ba%d9%84%d9%89-%d9%85%d9%86/attachment/987/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?fit=500%2C282&amp;ssl=1" data-orig-size="500,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="987" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?fit=500%2C282&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/987.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/9-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%84%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%83%d9%8a-%d8%a3%d8%ba%d9%84%d9%89-%d9%85%d9%86/" title="9 ملايين مشاهدة لأغنية أحمد مكي أغلى من الياقوت">9 ملايين مشاهدة لأغنية أحمد مكي أغلى من الياقوت</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%ac%d9%85%d8%a7%d8%b9%d9%89-%d9%84%d9%85%d8%a4%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a8%d8%ae%d8%aa%d8%a7%d9%85-%d8%a7%d9%84%d8%aa-3/" title="تراجع جماعى لمؤشرات البورصة بختام التعاملات..ورأس المال يفقد 6.4 مليار جنيه" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67783" data-permalink="https://www.timemasrya.com/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%ac%d9%85%d8%a7%d8%b9%d9%89-%d9%84%d9%85%d8%a4%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a8%d8%ae%d8%aa%d8%a7%d9%85-%d8%a7%d9%84%d8%aa-3/42-4/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?fit=500%2C307&amp;ssl=1" data-orig-size="500,307" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?fit=500%2C307&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%ac%d9%85%d8%a7%d8%b9%d9%89-%d9%84%d9%85%d8%a4%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a8%d8%ae%d8%aa%d8%a7%d9%85-%d8%a7%d9%84%d8%aa-3/" title="تراجع جماعى لمؤشرات البورصة بختام التعاملات..ورأس المال يفقد 6.4 مليار جنيه">تراجع جماعى لمؤشرات البورصة بختام التعاملات..ورأس المال يفقد 6.4 مليار جنيه</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b5%d8%a8%d8%ad%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a/" title="تعرف على حقيقة عودة رمضان صبحي للأهلي" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67780" data-permalink="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b5%d8%a8%d8%ad%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a/915-2/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?fit=500%2C282&amp;ssl=1" data-orig-size="500,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="915" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?fit=500%2C282&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/915.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b5%d8%a8%d8%ad%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a/" title="تعرف على حقيقة عودة رمضان صبحي للأهلي">تعرف على حقيقة عودة رمضان صبحي للأهلي</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%b5%d8%b1-%d8%aa%d8%aa%d8%ae%d8%af-%d8%a7%d8%ac%d8%b1%d8%a1-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d9%87%d9%8a-%d8%a7%d9%84%d8%a7%d9%88%d9%84/" title="عاجل مصر تتخد اجرء قرار تاريخي هي الاولي من نوعها .. اليكم التفاصيل" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67775" data-permalink="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%b5%d8%b1-%d8%aa%d8%aa%d8%ae%d8%af-%d8%a7%d8%ac%d8%b1%d8%a1-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d9%87%d9%8a-%d8%a7%d9%84%d8%a7%d9%88%d9%84/41-16/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?fit=500%2C304&amp;ssl=1" data-orig-size="500,304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?fit=500%2C304&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/41.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%b5%d8%b1-%d8%aa%d8%aa%d8%ae%d8%af-%d8%a7%d8%ac%d8%b1%d8%a1-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d9%87%d9%8a-%d8%a7%d9%84%d8%a7%d9%88%d9%84/" title="عاجل مصر تتخد اجرء قرار تاريخي هي الاولي من نوعها .. اليكم التفاصيل">عاجل مصر تتخد اجرء قرار تاريخي هي الاولي من نوعها .. اليكم التفاصيل</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%82%d8%af%d8%b1%d9%8a-%d8%a7%d8%a8%d9%88%d8%a7%d9%84%d8%af%d9%87%d8%a8-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b1%d8%ad%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b7%d9%8a%d8%a8%d9%8a%d9%86/" title="قدري ابوالدهب يكتب  : رحلوا الطيبين" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42862375_739644226378218_6104558908976660480_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67769" data-permalink="https://www.timemasrya.com/%d9%82%d8%af%d8%b1%d9%8a-%d8%a7%d8%a8%d9%88%d8%a7%d9%84%d8%af%d9%87%d8%a8-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b1%d8%ad%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b7%d9%8a%d8%a8%d9%8a%d9%86/42862375_739644226378218_6104558908976660480_n/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42862375_739644226378218_6104558908976660480_n.jpg?fit=316%2C400&amp;ssl=1" data-orig-size="316,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42862375_739644226378218_6104558908976660480_n" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42862375_739644226378218_6104558908976660480_n.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42862375_739644226378218_6104558908976660480_n.jpg?fit=316%2C400&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42862375_739644226378218_6104558908976660480_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%82%d8%af%d8%b1%d9%8a-%d8%a7%d8%a8%d9%88%d8%a7%d9%84%d8%af%d9%87%d8%a8-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b1%d8%ad%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b7%d9%8a%d8%a8%d9%8a%d9%86/" title="قدري ابوالدهب يكتب  : رحلوا الطيبين">قدري ابوالدهب يكتب  : رحلوا الطيبين</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d9%84%d9%8a%d9%88%d8%a8-%d8%aa%d8%b4%d8%af%d9%88/" title="الفرقة المحمدية بمركز شباب قليوب تشدو بأعذب الألحان بدار الأوبرا المصرية" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67765" data-permalink="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d9%84%d9%8a%d9%88%d8%a8-%d8%aa%d8%b4%d8%af%d9%88/42900064_1908316105949296_3784971768192565248_n/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?fit=500%2C216&amp;ssl=1" data-orig-size="500,216" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42900064_1908316105949296_3784971768192565248_n" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?fit=500%2C216&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42900064_1908316105949296_3784971768192565248_n.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d9%84%d9%8a%d9%88%d8%a8-%d8%aa%d8%b4%d8%af%d9%88/" title="الفرقة المحمدية بمركز شباب قليوب تشدو بأعذب الألحان بدار الأوبرا المصرية">الفرقة المحمدية بمركز شباب قليوب تشدو بأعذب الألحان بدار الأوبرا المصرية</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%83%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%a7%d9%82%d9%88%d8%b3-23/" title="عاجل .. انقطاع الكهرباء عن كل مركز فاقوس 23 ساعة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/156.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67762" data-permalink="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%83%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%a7%d9%82%d9%88%d8%b3-23/attachment/156/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/156.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="156" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/156.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/156.jpg?fit=400%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/156.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%83%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%a7%d9%82%d9%88%d8%b3-23/" title="عاجل .. انقطاع الكهرباء عن كل مركز فاقوس 23 ساعة">عاجل .. انقطاع الكهرباء عن كل مركز فاقوس 23 ساعة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b4%d9%83%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84/" title="محافظ الشرقية يبحث مشكلات الصالحية الجديدة مع خيرى بمكتبه" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67759" data-permalink="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b4%d9%83%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84/42821321_1195196787285126_845232465587994624_n/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?fit=500%2C334&amp;ssl=1" data-orig-size="500,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42821321_1195196787285126_845232465587994624_n" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?fit=500%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/42821321_1195196787285126_845232465587994624_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b4%d9%83%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84/" title="محافظ الشرقية يبحث مشكلات الصالحية الجديدة مع خيرى بمكتبه">محافظ الشرقية يبحث مشكلات الصالحية الجديدة مع خيرى بمكتبه</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 أكتوبر، 2018</span></span></div></div></li></ul></div><div id="widget_tabs-3-comments" class="tab-content tab-content-comments"><ul class="tab-content-elements"><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="#comment-1"> <img alt src="https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="#comment-1"> مُعلِق ووردبريس </a><p>مرحبًا, هذا تعليق. للبدء بالإشراف، التحرير, وحذف التعليقات،...</p></div></li></ul></div></div></div></div></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title"><h4>عن الموقع<span class="widget-title-icon fa"></span></h4></div><div class="about-author about-content-wrapper"><div class="aboutme-widget-content">موقع التايم المصرية موقع إخبارى شامل يتضمن أهم وأحدث الأخبار السياسية والاقتصادية والفنية والرياضية والعربية والدولية وكذلك يهتم بشئون الصحة والمرأة والمجتمع  لدينا فريق عمل و محررين فى جميع المحافظات المصرية لنقل الخبر عند و أثناء وبعد حدوثه .. لانكتفى بنقل الخبر ولكن نحلل ما وراء الخبر من خلال خبراء الاعلام والصحفيين المحترفين  يصدر الموقع من مصر أم الدنيا .. و الموقع مرخص ومعتمد من قبل المجلس الأعلى للصحافة المصرية</div><div class="clearfix"></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCz_Xu_ue0jiSp0z3GQfgO7g"><span class="fa fa-youtube"></span></a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77409" data-permalink="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/018-2/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=721%2C380&amp;ssl=1" data-orig-size="721,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="018" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?fit=708%2C373&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/018-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/" title="فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;">فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/" title="عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77404" data-permalink="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/692-2/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="692" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/692-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/" title="عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018">عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/" title="رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77401" data-permalink="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/48411306_2293057517591823_3212097330761170944_n/" data-orig-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48411306_2293057517591823_3212097330761170944_n" data-image-description="" data-medium-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/48411306_2293057517591823_3212097330761170944_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/" title="رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً">رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" title="تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77397" data-permalink="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/174-3/" data-orig-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="174" data-image-description="" data-medium-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/174.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" title="تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة">تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/" title="توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77394" data-permalink="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/attachment/355/" data-orig-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="355" data-image-description="" data-medium-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.timemasrya.com/wp-content/uploads/2018/12/355.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/" title="توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون">توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر، 2018</span></span></div></div></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>اخترنا لك<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner-circle"></div></div><div class="main-slider-wrapper"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/Untitled-41.png?resize=500%2C298&amp;ssl=1)" class="slide"> <a href="https://www.timemasrya.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d9%8a/" title="شاهد.. محمد صلاح يوجه رسالة لمحمود الخطيب" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 نوفمبر، 2018</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.timemasrya.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d9%8a/" title="شاهد.. محمد صلاح يوجه رسالة لمحمود الخطيب">شاهد.. محمد صلاح يوجه رسالة لمحمود الخطيب</a></h3></div></div></div><div style="background-image: url(https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/270.jpg?resize=500%2C282&amp;ssl=1)" class="slide"> <a href="https://www.timemasrya.com/%d9%85%d9%88%d9%82%d8%b9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b3%d8%a8%d8%a8-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%85/" title="موقع إسرائيلى: مصر سبب وقف إطلاق النار مع غزة" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 نوفمبر، 2018</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.timemasrya.com/%d9%85%d9%88%d9%82%d8%b9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b3%d8%a8%d8%a8-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%85/" title="موقع إسرائيلى: مصر سبب وقف إطلاق النار مع غزة">موقع إسرائيلى: مصر سبب وقف إطلاق النار مع غزة</a></h3></div></div></div><div style="background-image: url(https://i2.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/662.jpg?resize=500%2C282&amp;ssl=1)" class="slide"> <a href="https://www.timemasrya.com/%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="كارثة اقتصادية مروعة تضرب تركيا" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 نوفمبر، 2018</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.timemasrya.com/%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="كارثة اقتصادية مروعة تضرب تركيا">كارثة اقتصادية مروعة تضرب تركيا</a></h3></div></div></div><div style="background-image: url(https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/11/2015-635733356860225757-22_main.jpg?resize=498%2C319&amp;ssl=1)" class="slide"> <a href="https://www.timemasrya.com/%d8%a7%d8%b2%d8%a7%d9%84%d8%a9-217-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a5%d8%b4%d8%ba%d8%a7%d9%84-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%ba/" title="ازالة 217  مخالفات و حالة إشغال طريق في الغربية" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 نوفمبر، 2018</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.timemasrya.com/%d8%a7%d8%b2%d8%a7%d9%84%d8%a9-217-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a5%d8%b4%d8%ba%d8%a7%d9%84-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%ba/" title="ازالة 217  مخالفات و حالة إشغال طريق في الغربية">ازالة 217  مخالفات و حالة إشغال طريق في الغربية</a></h3></div></div></div><div style="background-image: url(https://i1.wp.com/www.timemasrya.com/wp-content/uploads/2018/10/Untitled-38.png?resize=500%2C331&amp;ssl=1)" class="slide"> <a href="https://www.timemasrya.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d8%a7%d9%85%d9%84-%d9%8a%d8%b7%d8%b9%d9%86-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a8%d8%a7%d9%84%d8%b3/" title="بسبب مشادة كلامية.. عامل يطعن زوجته بالسكين فى الدقهلية" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 أكتوبر، 2018</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.timemasrya.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d8%a7%d9%85%d9%84-%d9%8a%d8%b7%d8%b9%d9%86-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a8%d8%a7%d9%84%d8%b3/" title="بسبب مشادة كلامية.. عامل يطعن زوجته بالسكين فى الدقهلية">بسبب مشادة كلامية.. عامل يطعن زوجته بالسكين فى الدقهلية</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">جميع الحقوق محفوظة للتايم المصرية 2019</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCz_Xu_ue0jiSp0z3GQfgO7g"><span class="fa fa-youtube"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="post-footer-inner"><div class="share-links  icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9&#038;url=https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9 - https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%AC%D8%AA%D9%85%D8%B9+%D9%85%D8%B9+%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1+%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9 - https://www.timemasrya.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCz_Xu_ue0jiSp0z3GQfgO7g"><span class="fa fa-youtube"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.timemasrya.com/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://www.timemasrya.com/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form><div class="clearfix"></div></div><div id="recent-posts-2" class="container-wrapper widget widget_recent_entries"><div class="widget-title"><h4>أحدث المقالات<span class="widget-title-icon fa"></span></h4></div><ul><li> <a href="https://www.timemasrya.com/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b7%d8%b1%d8%a8-%d8%b9%d8%b4%d8%a7%d9%82%d9%87-%d8%a8%d8%ac%d8%af%d9%8a%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9/">فضل شاكر يطرب عشاقه بجديده &#8220;مع السلامة&#8221;</a></li><li> <a href="https://www.timemasrya.com/%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%81%d8%aa%d8%aa%d8%ad%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%ae%d9%84%d8%a7/">عام الخير.. مشروعات افتتحها &#8220;السيسي&#8221; خلال 2018</a></li><li> <a href="https://www.timemasrya.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d9%87%d8%a9-%d8%af%d9%85%d9%86%d9%87%d9%88%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0%d8%a7%d9%86-%d8%a8%d8%ac/">رئيس جامهة دمنهور يستقبل الأستاذان بجامعة باريس 10 و جامعة  فرانش كونتيهً</a></li><li> <a href="https://www.timemasrya.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%88%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/">تعرف على حالة الطقس ودرجات الحرارة المتوقعة خلال الـ7 أيام المقبلة</a></li><li> <a href="https://www.timemasrya.com/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d9%82%d9%84%d8%a8-%d8%aa%d8%a3%d8%ae%d8%b1%d9%87-%d8%a5%d9%84%d9%89-%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7/">توتنهام يقلب تأخره إلى ريمونتادا بثلاثية في الشوط الأول أم إيفرتون</a></li></ul><div class="clearfix"></div></div><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div><ul><li><a href='https://www.timemasrya.com/2018/12/'>ديسمبر 2018</a></li><li><a href='https://www.timemasrya.com/2018/11/'>نوفمبر 2018</a></li><li><a href='https://www.timemasrya.com/2018/10/'>أكتوبر 2018</a></li></ul><div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title"><h4>تصنيفات<span class="widget-title-icon fa"></span></h4></div><ul><li class="cat-item cat-item-2"><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/" >أخبار مصر</a></li><li class="cat-item cat-item-95"><a href="https://www.timemasrya.com/category/%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a7%d8%aa/" >إسلاميات</a></li><li class="cat-item cat-item-101"><a href="https://www.timemasrya.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/" >اخبار مصر</a></li><li class="cat-item cat-item-10"><a href="https://www.timemasrya.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/" >اقتصاد وبورصة</a></li><li class="cat-item cat-item-350"><a href="https://www.timemasrya.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/" >تقارير وتحقيقات</a></li><li class="cat-item cat-item-40"><a href="https://www.timemasrya.com/category/%d8%aa%d9%88%d9%83-%d8%b4%d9%88/" >توك شو</a></li><li class="cat-item cat-item-7"><a href="https://www.timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/" >حوادث وقضايا</a></li><li class="cat-item cat-item-6"><a href="https://www.timemasrya.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >رياضة</a></li><li class="cat-item cat-item-329"><a href="https://www.timemasrya.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8/" >صحة وطب</a></li><li class="cat-item cat-item-3"><a href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/" >عاجل</a></li><li class="cat-item cat-item-8"><a href="https://www.timemasrya.com/category/%d8%b9%d8%b1%d8%a8%d9%89-%d9%88%d8%af%d9%88%d9%84%d9%89/" >عربى ودولى</a></li><li class="cat-item cat-item-1"><a href="https://www.timemasrya.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a></li><li class="cat-item cat-item-11"><a href="https://www.timemasrya.com/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >فن</a></li><li class="cat-item cat-item-4"><a href="https://www.timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/" >محافظات</a></li><li class="cat-item cat-item-9"><a href="https://www.timemasrya.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >مقالات</a></li><li class="cat-item cat-item-5"><a href="https://www.timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" >منوعات</a></li></ul><div class="clearfix"></div></div><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div><ul><li><a rel="nofollow" href="https://www.timemasrya.com/timemasrya2019/">تسجيل الدخول</a></li><li><a href="https://www.timemasrya.com/feed/">خلاصة آخر المقالات <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://www.timemasrya.com/comments/feed/">خلاصة التعليقات <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://ar.wordpress.org/" title="مُشغل بواسطة ووردبريس، منصة دلالية للنشر الشخصي.">WordPress.org</a></li></ul><div class="clearfix"></div></div></div></div></aside></div></div><div style="display:none"><div class="grofile-hash-map-d7a973c7dab26985da5f961be7b74480"></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span></a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title"><h4>تسجيل الدخول <span class="widget-title-icon fa "></span></h4></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.timemasrya.com/timemasrya2019/" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"><div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="https://www.timemasrya.com/timemasrya2019/?action=lostpassword&redirect_to=https%3A%2F%2Fwww.timemasrya.com">نسيت كلمة المرور؟</a></div> <input type="hidden" name="redirect_to" value="/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D9%85%D8%B9-%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%87%D9%8A/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <button id="login-submit" type="submit" class="button fullwidth">تسجيل الدخول</button></form></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.timemasrya.com\/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%87%d9%8a\/":77378};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'130512218',post:'77378',tz:'3',srv:'www.timemasrya.com'} ]);
	_stq.push([ 'clickTrackerInit', '130512218', '77378' ]);</script> <script type="text/javascript" defer src="https://www.timemasrya.com/wp-content/cache/autoptimize/js/autoptimize_7a4064506b9885a84227a6a1ec6f725c.js"></script></body></html>