<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.timemasrya.com/xmlrpc.php" />
	<title>كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة - موقع التايم المصرية</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة - موقع التايم المصرية" />
<meta property="og:description" content="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة : كتب : كامل السيد قالت دكتورة هالة زايد وزيرة الصحة أثناء تفقدها تطبيق مشروع التأمين الصحي الجديد فى بورسعيد ( إن غياب 100 صيدلى لايؤثر أبدا مثل غياب ممرضة واحدة ) فالملافظ سعد ياسيادة الوزيرة وقد سبق لها أن قالت فى البرلمان أن ضعف الأموال التي خصصتها &hellip;" />
<meta property="og:url" content="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" />
<meta property="og:site_name" content="موقع التايم المصرية" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2019-07-29T11:25:44+00:00" />
<meta property="og:image" content="https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041.jpg" />
<meta property="og:image:secure_url" content="https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة : كتب : كامل السيد قالت دكتورة هالة زايد وزيرة الصحة أثناء تفقدها تطبيق مشروع التأمين الصحي الجديد فى بورسعيد ( إن غياب 100 صيدلى لايؤثر أبدا مثل غياب ممرضة واحدة ) فالملافظ سعد ياسيادة الوزيرة وقد سبق لها أن قالت فى البرلمان أن ضعف الأموال التي خصصتها &hellip;" />
<meta name="twitter:title" content="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة - موقع التايم المصرية" />
<meta name="twitter:image" content="https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.timemasrya.com/#website","url":"https://www.timemasrya.com/","name":"\u0645\u0648\u0642\u0639 \u0627\u0644\u062a\u0627\u064a\u0645 \u0627\u0644\u0645\u0635\u0631\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"https://www.timemasrya.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/#primaryimage","url":"https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041.jpg","width":602,"height":600},{"@type":"WebPage","@id":"https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/#webpage","url":"https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/","inLanguage":"ar","name":"\u0643\u0644\u0627\u0643\u064a\u062a \u062b\u0627\u0646\u0649 \u0645\u0631\u0629 \u0644\u064a\u062a\u0643\u0649 \u062a\u0635\u0645\u062a\u064a\u0646 \u064a\u0627\u0648\u0632\u064a\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 - \u0645\u0648\u0642\u0639 \u0627\u0644\u062a\u0627\u064a\u0645 \u0627\u0644\u0645\u0635\u0631\u064a\u0629","isPartOf":{"@id":"https://www.timemasrya.com/#website"},"primaryImageOfPage":{"@id":"https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/#primaryimage"},"datePublished":"2019-07-29T11:25:44+00:00","dateModified":"2019-07-29T11:25:44+00:00","author":{"@id":"https://www.timemasrya.com/#/schema/person/1fb3fb3bf92d6d4671c91ab7f3c77c1a"}},{"@type":["Person"],"@id":"https://www.timemasrya.com/#/schema/person/1fb3fb3bf92d6d4671c91ab7f3c77c1a","name":"\u0627\u062f\u0627\u0631\u0629 \u0627\u0644\u0645\u0648\u0642\u0639","image":{"@type":"ImageObject","@id":"https://www.timemasrya.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7aa6140273e45d673ace7bb2e5496529?s=96&d=mm&r=g","caption":"\u0627\u062f\u0627\u0631\u0629 \u0627\u0644\u0645\u0648\u0642\u0639"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع التايم المصرية &laquo; الخلاصة" href="https://www.timemasrya.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#921245" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.timemasrya.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mwfcfonts-css'  href='https://www.timemasrya.com/wp-content/plugins/parsi-font/assets/css/fonts.css' type='text/css' media='' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.timemasrya.com/wp-content/themes/timenew/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.timemasrya.com/wp-content/themes/timenew/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.timemasrya.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.timemasrya.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.timemasrya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.timemasrya.com/wp-content/themes/timenew/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.timemasrya.com/?p=88280' />
<link rel="alternate" type="application/json+oembed" href="https://www.timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.timemasrya.com%2F%25d9%2583%25d9%2584%25d8%25a7%25d9%2583%25d9%258a%25d8%25aa-%25d8%25ab%25d8%25a7%25d9%2586%25d9%2589-%25d9%2585%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25aa%25d9%2583%25d9%2589-%25d8%25aa%25d8%25b5%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d9%258a%25d8%25a7%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.timemasrya.com%2F%25d9%2583%25d9%2584%25d8%25a7%25d9%2583%25d9%258a%25d8%25aa-%25d8%25ab%25d8%25a7%25d9%2586%25d9%2589-%25d9%2585%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25aa%25d9%2583%25d9%2589-%25d8%25aa%25d8%25b5%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d9%258a%25d8%25a7%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%2F&#038;format=xml" />
    <style type="text/css">
         {
            font-family: Droid Arabic Kufi !important;
            font-size: 16px !important;
        }

         {
            font-family: Droid Arabic Kufi !important;
            font-size: 16px !important;
        }

         {
            font-family: Droid Arabic Kufi !important;
            font-size: 16px !important;
        }

        h1,
        h2,
        h3,
        h4,
        h5,
        h6 {
            font-family: Vazir, Comic Sans MS !important;
        }

        body {
            font-family: Droid Arabic Kufi !important;
        }

        .rtl #wpadminbar *,
        #wpadminbar * {
            font: 400 13px/32px Droid Arabic Kufi;
        }
		
		pre, code {
			font-family: VRCD, monospaced;
		}
    </style>
    <meta name="generator" content="Jannah 2.0.0" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121197525-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121197525-1');
</script>

</head>


<body id="tie-body" class="rtl post-template-default single single-post postid-88280 single-format-standard wrapper-has-shadow blocks-title-style-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="الشريط العلوي">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">الإثنين, يوليو 29 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">عاجل</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

			
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" title="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة">كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" title="الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة">الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/" title="ضبط مرتكبى واقعة قتل مواطن بالجيزة">ضبط مرتكبى واقعة قتل مواطن بالجيزة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="كهربا يحرج مرتضى منصور على تويتر">كهربا يحرج مرتضى منصور على تويتر</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو">صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d9%82%d8%b1%d8%b9%d8%a9-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d9%87%d9%84%d8%a9-%d9%84%d9%83%d8%a3/" title="إجراء قرعة تصفيات إفريقيا المؤهلة لكأس العالم 2022 اليوم">إجراء قرعة تصفيات إفريقيا المؤهلة لكأس العالم 2022 اليوم</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d8%b3%d8%b1%d9%82%d8%a9-%d8%ad%d9%82%d9%8a%d8%a8%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%86-%d9%85%d9%88/" title="ضبط مرتكبى واقعة سرقة حقيبة أموال من موظفان بشركة صرافة بسوهاج">ضبط مرتكبى واقعة سرقة حقيبة أموال من موظفان بشركة صرافة بسوهاج</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7/" title="محافظ القليوبية يعتمد نتيجة الشهادة الإعدادية للدور الثاني 2019 بنسبة 74.5 %">محافظ القليوبية يعتمد نتيجة الشهادة الإعدادية للدور الثاني 2019 بنسبة 74.5 %</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d8%a8%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7/" title="محافظ القليوبية يجتمع باللجنة العليا للقيادات لشغل بعض الوظائف القيادية ">محافظ القليوبية يجتمع باللجنة العليا للقيادات لشغل بعض الوظائف القيادية </a>
								</li>

								
								<li class="news-item">
									<a href="https://www.timemasrya.com/%d8%b3%d9%82%d9%88%d8%b7-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%84%d9%82%d9%8a%d8%a7%d9%85%d9%87%d9%85-%d8%a8/" title="سقوط ثلاثة أشخاص بالقليوبية لقيامهم بالإتجار فى المواد المخدرة وبحوزتهم 3 آلاف قرص مخدر وسلاح نارى">سقوط ثلاثة أشخاص بالقليوبية لقيامهم بالإتجار فى المواد المخدرة وبحوزتهم 3 آلاف قرص مخدر وسلاح نارى</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
									</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="موقع التايم المصرية" href="https://www.timemasrya.com/">
					
					<img src="http://www.timemasrya.com/wp-content/uploads/2018/12/logp.jpg" alt="موقع التايم المصرية" class="logo_normal" width="320" height="100" style="max-height:100px; width: auto;">
					<img src="http://www.timemasrya.com/wp-content/uploads/2018/12/logp.jpg" alt="موقع التايم المصرية" class="logo_2x" width="320" height="100" style="max-height:100px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
				<a href="" title=""  >
					<img src="https://www.timemasrya.com/wp-content/uploads/2018/12/chirstmas_banner.jpg" alt="" width="728" height="90" />
				</a>
			</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74212 menu-item-has-icon"><a href="http://www.timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74205 menu-item-has-icon mega-menu mega-cat " data-id="3" ><a href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/"> <span aria-hidden="true" class="fa fa-ban"></span> عاجل</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-74196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74196 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="2" ><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-calendar-o"></span> أخبار مصر</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-74203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74203 menu-item-has-icon mega-menu mega-cat " data-id="6" ><a href="https://www.timemasrya.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> رياضة</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-74208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74208 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/"> <span aria-hidden="true" class="fa fa-film"></span> فن</a></li>
<li id="menu-item-74202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74202 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/"> <span aria-hidden="true" class="fa fa-child"></span> حوادث</a></li>
<li id="menu-item-74209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74209 menu-item-has-icon"><a href="https://www.timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-backward"></span> محافظات</a></li>
<li id="menu-item-74199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199 menu-item-has-icon mega-menu mega-cat " data-id="10" ><a href="https://www.timemasrya.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/"> <span aria-hidden="true" class="fa fa-arrow-circle-up"></span> اقتصاد</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-74206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74206 menu-item-has-icon mega-menu mega-cat " data-id="8" ><a href="https://www.timemasrya.com/category/%d8%b9%d8%b1%d8%a8%d9%89-%d9%88%d8%af%d9%88%d9%84%d9%89/"> <span aria-hidden="true" class="fa fa-globe"></span> عربى ودولى</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74213 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#"> <span aria-hidden="true" class="fa fa-angle-down"></span> المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-74197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74197"><a href="https://www.timemasrya.com/category/%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a7%d8%aa/">إسلاميات</a></li>
	<li id="menu-item-74200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74200"><a href="https://www.timemasrya.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تقارير وتحقيقات</a></li>
	<li id="menu-item-74201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74201"><a href="https://www.timemasrya.com/category/%d8%aa%d9%88%d9%83-%d8%b4%d9%88/">توك شو</a></li>
	<li id="menu-item-74204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74204"><a href="https://www.timemasrya.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8/">صحة وطب</a></li>
	<li id="menu-item-74207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74207"><a href="https://www.timemasrya.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></li>
	<li id="menu-item-74210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74210"><a href="https://www.timemasrya.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
	<li id="menu-item-74211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74211"><a href="https://www.timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><em class="delimiter">/</em><span class="current">كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631","@id":"https:\/\/www.timemasrya.com\/category\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1\/"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><a class="post-cat tie-cat-3" href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></h5>
			<h1 class="post-title entry-title">كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 565 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div  class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span><figure class="single-featured-image"><img width="602" height="405" src="https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041-602x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
				<div class="entry-content entry clearfix">

					<p>كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة :</p>
<p>كتب : كامل السيد</p>
<p>قالت دكتورة هالة زايد وزيرة الصحة أثناء تفقدها تطبيق مشروع التأمين الصحي الجديد فى بورسعيد ( إن غياب 100 صيدلى لايؤثر أبدا مثل غياب ممرضة واحدة ) فالملافظ سعد ياسيادة الوزيرة وقد سبق لها أن قالت فى البرلمان أن ضعف الأموال التي خصصتها وزارة المالية لوزارتها لن تمكنها من البدء فى تطبيق مشروع التأمين الصحي من يوليو الجارى ولو نظرنا لسجل إنجازات وزيرة الصحة لن تجد فيه سوى تنفيذ المشروعات العلاجية للرئيس السيسي</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				اظهر المزيد <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9&#038;url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;name=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;title=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;title=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">‏StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;name=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;description=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9&#038;media=https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041-602x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;title=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="http://vk.com/share.php?url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="mailto:?subject=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9&#038;body=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" style="background-image: url(https://www.timemasrya.com/wp-content/uploads/2019/07/740-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" rel="prev">
					<h3 class="post-title">الفيل الأزرق 2 " يتخطى 3 ملايين جنيه في 24 ساعة</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://www.timemasrya.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d9%86%d8%b9%d9%85%d8%a9-%d9%88%d8%b5%d8%af%d9%8a%d9%82-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d8%b1%d9%81%d9%8a%d8%a7-%d9%88/" title="حكاية &#8220;نعمة&#8221; وصديق زوجها.. تزوجها عرفيا وعذب طفليها أثناء العلاقة الحميمة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.timemasrya.com/wp-content/uploads/2019/03/2019_3_30_7_5_37_329-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 مارس، 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 637 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d9%86%d8%b9%d9%85%d8%a9-%d9%88%d8%b5%d8%af%d9%8a%d9%82-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d8%b1%d9%81%d9%8a%d8%a7-%d9%88/" title="حكاية &#8220;نعمة&#8221; وصديق زوجها.. تزوجها عرفيا وعذب طفليها أثناء العلاقة الحميمة">حكاية &#8220;نعمة&#8221; وصديق زوجها.. تزوجها عرفيا وعذب طفليها أثناء العلاقة الحميمة</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://www.timemasrya.com/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d9%87%d8%af%d8%af-%d8%a8%d9%81%d8%b6%d8%ad-%d8%b1%d9%8a%d9%87%d8%a7%d9%85-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84/" title="سما المصري تهدد بفضح ريهام سعيد بهذا الفيديو" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.timemasrya.com/wp-content/uploads/2019/01/40-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.timemasrya.com/wp-content/uploads/2019/01/40-390x220.jpg 390w, https://www.timemasrya.com/wp-content/uploads/2019/01/40-300x169.jpg 300w, https://www.timemasrya.com/wp-content/uploads/2019/01/40.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 يناير، 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 900 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d9%87%d8%af%d8%af-%d8%a8%d9%81%d8%b6%d8%ad-%d8%b1%d9%8a%d9%87%d8%a7%d9%85-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84/" title="سما المصري تهدد بفضح ريهام سعيد بهذا الفيديو">سما المصري تهدد بفضح ريهام سعيد بهذا الفيديو</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://www.timemasrya.com/%d9%84%d8%a7%d8%b3%d8%a7%d8%b1%d8%aa%d9%8a-%d9%8a%d8%ad%d8%a7%d8%b6%d8%b1-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%b5/" title="لاسارتي يحاضر لاعبي الأهلي قبل موقعة صن داونز" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.timemasrya.com/wp-content/uploads/2019/04/638-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.timemasrya.com/wp-content/uploads/2019/04/638-390x220.jpg 390w, https://www.timemasrya.com/wp-content/uploads/2019/04/638-300x169.jpg 300w, https://www.timemasrya.com/wp-content/uploads/2019/04/638.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 أبريل، 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 615 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%84%d8%a7%d8%b3%d8%a7%d8%b1%d8%aa%d9%8a-%d9%8a%d8%ad%d8%a7%d8%b6%d8%b1-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%b5/" title="لاسارتي يحاضر لاعبي الأهلي قبل موقعة صن داونز">لاسارتي يحاضر لاعبي الأهلي قبل موقعة صن داونز</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d9%82%d8%b7%d8%b1-%d9%88%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8/" title="الحرب الباردة تشتعل بين قطر وتركيا بسبب  توطيد تميم  علاقاته مع امريكا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="300" height="168" src="https://www.timemasrya.com/wp-content/uploads/2019/07/download-6.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 يوليو، 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 588 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d9%82%d8%b7%d8%b1-%d9%88%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8/" title="الحرب الباردة تشتعل بين قطر وتركيا بسبب  توطيد تميم  علاقاته مع امريكا">الحرب الباردة تشتعل بين قطر وتركيا بسبب  توطيد تميم  علاقاته مع امريكا</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>شاهد أيضاً</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">إغلاق</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%ae%d8%af%d8%b9%d8%aa%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%87%d8%af%d9%88%d9%85-%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%a8-%d9%81%d8%b3%d8%ae-%d8%b9%d9%82%d8%af-%d8%b2%d9%88%d8%a7%d8%ac/" title="&#8220;خدعتني بالهدوم&#8221;.. أحمد يطلب فسخ عقد زواجه بعد 24 ساعة" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-7">حوادث وقضايا</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.timemasrya.com/wp-content/uploads/2019/04/2019_4_5_4_13_57_63-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%ae%d8%af%d8%b9%d8%aa%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%87%d8%af%d9%88%d9%85-%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%a8-%d9%81%d8%b3%d8%ae-%d8%b9%d9%82%d8%af-%d8%b2%d9%88%d8%a7%d8%ac/" title="&#8220;خدعتني بالهدوم&#8221;.. أحمد يطلب فسخ عقد زواجه بعد 24 ساعة">&#8220;خدعتني بالهدوم&#8221;.. أحمد يطلب فسخ عقد زواجه بعد 24 ساعة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 أبريل، 2019</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title"><h4>تابعنا<span class="widget-title-icon fa"></span></h4></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCPkdzF8yVaMzZn7RkC66PXw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.timemasrya.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title"><h4>اقرأ أيضا<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" title="الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">عاجل</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.timemasrya.com/wp-content/uploads/2019/07/740-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.timemasrya.com/wp-content/uploads/2019/07/740-1-390x220.jpg 390w, https://www.timemasrya.com/wp-content/uploads/2019/07/740-1-300x169.jpg 300w, https://www.timemasrya.com/wp-content/uploads/2019/07/740-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" title="الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة">الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/" title="ضبط مرتكبى واقعة قتل مواطن بالجيزة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/received_602412793616706-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/" title="ضبط مرتكبى واقعة قتل مواطن بالجيزة">ضبط مرتكبى واقعة قتل مواطن بالجيزة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="كهربا يحرج مرتضى منصور على تويتر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/309-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="كهربا يحرج مرتضى منصور على تويتر">كهربا يحرج مرتضى منصور على تويتر</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/20190729111333664-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو">صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d9%82%d8%b1%d8%b9%d8%a9-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d9%87%d9%84%d8%a9-%d9%84%d9%83%d8%a3/" title="إجراء قرعة تصفيات إفريقيا المؤهلة لكأس العالم 2022 اليوم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/20190729112409188-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d9%82%d8%b1%d8%b9%d8%a9-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d9%87%d9%84%d8%a9-%d9%84%d9%83%d8%a3/" title="إجراء قرعة تصفيات إفريقيا المؤهلة لكأس العالم 2022 اليوم">إجراء قرعة تصفيات إفريقيا المؤهلة لكأس العالم 2022 اليوم</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d8%b3%d8%b1%d9%82%d8%a9-%d8%ad%d9%82%d9%8a%d8%a8%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%86-%d9%85%d9%88/" title="ضبط مرتكبى واقعة سرقة حقيبة أموال من موظفان بشركة صرافة بسوهاج" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/957-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d8%b3%d8%b1%d9%82%d8%a9-%d8%ad%d9%82%d9%8a%d8%a8%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%86-%d9%85%d9%88/" title="ضبط مرتكبى واقعة سرقة حقيبة أموال من موظفان بشركة صرافة بسوهاج">ضبط مرتكبى واقعة سرقة حقيبة أموال من موظفان بشركة صرافة بسوهاج</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7/" title="محافظ القليوبية يعتمد نتيجة الشهادة الإعدادية للدور الثاني 2019 بنسبة 74.5 %" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/received_468807503900727-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7/" title="محافظ القليوبية يعتمد نتيجة الشهادة الإعدادية للدور الثاني 2019 بنسبة 74.5 %">محافظ القليوبية يعتمد نتيجة الشهادة الإعدادية للدور الثاني 2019 بنسبة 74.5 %</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d8%a8%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7/" title="محافظ القليوبية يجتمع باللجنة العليا للقيادات لشغل بعض الوظائف القيادية " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/received_729898437450171-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d8%a8%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7/" title="محافظ القليوبية يجتمع باللجنة العليا للقيادات لشغل بعض الوظائف القيادية ">محافظ القليوبية يجتمع باللجنة العليا للقيادات لشغل بعض الوظائف القيادية </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title"><h4>عن الموقع<span class="widget-title-icon fa"></span></h4></div>
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.timemasrya.com/wp-content/uploads/2018/12/logp.jpg" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">موقع تايم مصرية معتمد من المجلس الاعلى للصحافة المصرية يقدم الأخبار السياسية والرياضية والفنية والاقتصادية واخبار محافاظات مصر بكل حيادية ومصداقية
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" title="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/FB_IMG_1563622879041-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" title="كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة">كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" title="الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/740-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/" title="الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة">الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/" title="ضبط مرتكبى واقعة قتل مواطن بالجيزة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/received_602412793616706-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/" title="ضبط مرتكبى واقعة قتل مواطن بالجيزة">ضبط مرتكبى واقعة قتل مواطن بالجيزة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="كهربا يحرج مرتضى منصور على تويتر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/309-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="كهربا يحرج مرتضى منصور على تويتر">كهربا يحرج مرتضى منصور على تويتر</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.timemasrya.com/wp-content/uploads/2019/07/20190729111333664-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو">صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 يوليو، 2019</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title"><h4>الارشيف<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يوليو 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.timemasrya.com/2019/06/">&laquo; يونيو</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.timemasrya.com/2019/07/01/" aria-label="مقالات نُشرت بتاريخ 1 July، 2019">1</a></td><td><a href="https://www.timemasrya.com/2019/07/02/" aria-label="مقالات نُشرت بتاريخ 2 July، 2019">2</a></td><td><a href="https://www.timemasrya.com/2019/07/03/" aria-label="مقالات نُشرت بتاريخ 3 July، 2019">3</a></td><td><a href="https://www.timemasrya.com/2019/07/04/" aria-label="مقالات نُشرت بتاريخ 4 July، 2019">4</a></td><td><a href="https://www.timemasrya.com/2019/07/05/" aria-label="مقالات نُشرت بتاريخ 5 July، 2019">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.timemasrya.com/2019/07/06/" aria-label="مقالات نُشرت بتاريخ 6 July، 2019">6</a></td><td><a href="https://www.timemasrya.com/2019/07/07/" aria-label="مقالات نُشرت بتاريخ 7 July، 2019">7</a></td><td><a href="https://www.timemasrya.com/2019/07/08/" aria-label="مقالات نُشرت بتاريخ 8 July، 2019">8</a></td><td><a href="https://www.timemasrya.com/2019/07/09/" aria-label="مقالات نُشرت بتاريخ 9 July، 2019">9</a></td><td><a href="https://www.timemasrya.com/2019/07/10/" aria-label="مقالات نُشرت بتاريخ 10 July، 2019">10</a></td><td><a href="https://www.timemasrya.com/2019/07/11/" aria-label="مقالات نُشرت بتاريخ 11 July، 2019">11</a></td><td><a href="https://www.timemasrya.com/2019/07/12/" aria-label="مقالات نُشرت بتاريخ 12 July، 2019">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.timemasrya.com/2019/07/13/" aria-label="مقالات نُشرت بتاريخ 13 July، 2019">13</a></td><td><a href="https://www.timemasrya.com/2019/07/14/" aria-label="مقالات نُشرت بتاريخ 14 July، 2019">14</a></td><td><a href="https://www.timemasrya.com/2019/07/15/" aria-label="مقالات نُشرت بتاريخ 15 July، 2019">15</a></td><td><a href="https://www.timemasrya.com/2019/07/16/" aria-label="مقالات نُشرت بتاريخ 16 July، 2019">16</a></td><td><a href="https://www.timemasrya.com/2019/07/17/" aria-label="مقالات نُشرت بتاريخ 17 July، 2019">17</a></td><td><a href="https://www.timemasrya.com/2019/07/18/" aria-label="مقالات نُشرت بتاريخ 18 July، 2019">18</a></td><td><a href="https://www.timemasrya.com/2019/07/19/" aria-label="مقالات نُشرت بتاريخ 19 July، 2019">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.timemasrya.com/2019/07/20/" aria-label="مقالات نُشرت بتاريخ 20 July، 2019">20</a></td><td><a href="https://www.timemasrya.com/2019/07/21/" aria-label="مقالات نُشرت بتاريخ 21 July، 2019">21</a></td><td><a href="https://www.timemasrya.com/2019/07/22/" aria-label="مقالات نُشرت بتاريخ 22 July، 2019">22</a></td><td><a href="https://www.timemasrya.com/2019/07/23/" aria-label="مقالات نُشرت بتاريخ 23 July، 2019">23</a></td><td><a href="https://www.timemasrya.com/2019/07/24/" aria-label="مقالات نُشرت بتاريخ 24 July، 2019">24</a></td><td><a href="https://www.timemasrya.com/2019/07/25/" aria-label="مقالات نُشرت بتاريخ 25 July، 2019">25</a></td><td><a href="https://www.timemasrya.com/2019/07/26/" aria-label="مقالات نُشرت بتاريخ 26 July، 2019">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.timemasrya.com/2019/07/27/" aria-label="مقالات نُشرت بتاريخ 27 July، 2019">27</a></td><td><a href="https://www.timemasrya.com/2019/07/28/" aria-label="مقالات نُشرت بتاريخ 28 July، 2019">28</a></td><td id="today"><a href="https://www.timemasrya.com/2019/07/29/" aria-label="مقالات نُشرت بتاريخ 29 July، 2019">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCPkdzF8yVaMzZn7RkC66PXw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.timemasrya.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9&#038;url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/&#038;name=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9 - https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA+%D8%AB%D8%A7%D9%86%D9%89+%D9%85%D8%B1%D8%A9+%D9%84%D9%8A%D8%AA%D9%83%D9%89+%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86+%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B5%D8%AD%D8%A9 - https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="القائمة الجانبية الثانوية">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">إغلاق</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/timeegypt3"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCPkdzF8yVaMzZn7RkC66PXw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.timemasrya.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://www.timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /-->		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">		<div class="widget-title"><h4>أحدث المقالات<span class="widget-title-icon fa"></span></h4></div>		<ul>
											<li>
					<a href="https://www.timemasrya.com/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%89-%d9%85%d8%b1%d8%a9-%d9%84%d9%8a%d8%aa%d9%83%d9%89-%d8%aa%d8%b5%d9%85%d8%aa%d9%8a%d9%86-%d9%8a%d8%a7%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7/">كلاكيت ثانى مرة ليتكى تصمتين ياوزيرة الصحة</a>
									</li>
											<li>
					<a href="https://www.timemasrya.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-2-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-3-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87-%d9%81%d9%8a-24-%d8%b3%d8%a7/">الفيل الأزرق 2 &#8221; يتخطى 3 ملايين جنيه في 24 ساعة</a>
									</li>
											<li>
					<a href="https://www.timemasrya.com/%d8%b6%d8%a8%d8%b7-%d9%85%d8%b1%d8%aa%d9%83%d8%a8%d9%89-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9/">ضبط مرتكبى واقعة قتل مواطن بالجيزة</a>
									</li>
											<li>
					<a href="https://www.timemasrya.com/%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/">كهربا يحرج مرتضى منصور على تويتر</a>
									</li>
											<li>
					<a href="https://www.timemasrya.com/%d8%b5%d8%b1%d9%81-750-%d8%ac%d9%86%d9%8a%d9%87-%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/">صرف 750 جنيه منحة عيد الأضحى للعاملين بالسكة الحديد والمترو</a>
									</li>
					</ul>
		<div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div>		<ul>
				<li><a href='https://www.timemasrya.com/2019/07/'>يوليو 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/06/'>يونيو 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/05/'>مايو 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/04/'>أبريل 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/03/'>مارس 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/02/'>فبراير 2019</a></li>
	<li><a href='https://www.timemasrya.com/2019/01/'>يناير 2019</a></li>
	<li><a href='https://www.timemasrya.com/2018/12/'>ديسمبر 2018</a></li>
	<li><a href='https://www.timemasrya.com/2018/11/'>نوفمبر 2018</a></li>
	<li><a href='https://www.timemasrya.com/2018/10/'>أكتوبر 2018</a></li>
		</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title"><h4>تصنيفات<span class="widget-title-icon fa"></span></h4></div>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://www.timemasrya.com/category/%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a7%d8%aa/">إسلاميات</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://www.timemasrya.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">اخبار مصر</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.timemasrya.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/">اقتصاد وبورصة</a>
</li>
	<li class="cat-item cat-item-350"><a href="https://www.timemasrya.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تقارير وتحقيقات</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.timemasrya.com/category/%d8%aa%d9%88%d9%83-%d8%b4%d9%88/">توك شو</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">حوادث وقضايا</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.timemasrya.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>
</li>
	<li class="cat-item cat-item-329"><a href="https://www.timemasrya.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8/">صحة وطب</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.timemasrya.com/category/%d8%b9%d8%b1%d8%a8%d9%89-%d9%88%d8%af%d9%88%d9%84%d9%89/">عربى ودولى</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.timemasrya.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.timemasrya.com/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.timemasrya.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
</li>
		</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div>			<ul>
						<li><a rel="nofollow" href="https://www.timemasrya.com/time_security/">تسجيل الدخول</a></li>
			<li><a href="https://www.timemasrya.com/feed/">خلاصة آخر المقالات <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.timemasrya.com/comments/feed/">خلاصة التعليقات <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://ar.wordpress.org/" title="مُشغل بواسطة ووردبريس، منصة دلالية للنشر الشخصي.">WordPress.org</a></li>			</ul>
			<div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

														<div class="widget-title"><h4>تسجيل الدخول <span class="widget-title-icon fa "></span></h4></div>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://www.timemasrya.com/time_security/" method="post">
					<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
					<div class="pass-container">
						<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
						<a class="forget-text" href="https://www.timemasrya.com/time_security/?action=lostpassword&redirect_to=https%3A%2F%2Fwww.timemasrya.com">نسيت كلمة المرور؟</a>
					</div>

					<input type="hidden" name="redirect_to" value="/%D9%83%D9%84%D8%A7%D9%83%D9%8A%D8%AA-%D8%AB%D8%A7%D9%86%D9%89-%D9%85%D8%B1%D8%A9-%D9%84%D9%8A%D8%AA%D9%83%D9%89-%D8%AA%D8%B5%D9%85%D8%AA%D9%8A%D9%86-%D9%8A%D8%A7%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني					</label>

					
					
					<button id="login-submit" type="submit" class="button fullwidth">تسجيل الدخول</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://www.timemasrya.com/wp-content/themes/timenew/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.timemasrya.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.timemasrya.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.timemasrya.com/wp-content/themes/timenew/js/sliders.min.js'></script>
</body>
</html>
